Ergebnis 1 bis 3 von 3

überhaupt keine Elektrik

Das ist eine Diskussion über überhaupt keine Elektrik im Bereich Technik des Quadro 3 ; ...

  1. #1
    Neuer Benutzer
    Registriert seit
    04.02.2019
    Beiträge
    1

    überhaupt keine Elektrik

    Hallo, zum ersten Mal hier und mit Google Übersetzer, also bitte gehen Sie einfach!

    Mein Quadro 3 ist gerade beim Versuch, es zu starten, komplett ausgefallen. Ich habe es geschafft, den Anlasser einzuschalten, ohne den Motor anzulassen, und jetzt habe ich überhaupt keine Elektrik mehr auf dem Fahrrad. Das Display ist dunkel, die Lichter sind aus usw. Es ist fast so, als würde der Zündschlüssel nicht funktionieren.

    Ich habe die Batterie zur Überprüfung genommen und es liegt eine Spannung an und alle meine Sicherungen sind in Ordnung.

    Ich werde es zur Untersuchung zurück in die Werkstatt bringen müssen, aber ich habe mich gefragt, ob jemand dies erlebt hat.

    Danke vielmals,

    Barry

  2. #2
    Neuer Benutzer Avatar von Buick
    Registriert seit
    12.09.2018
    Ort
    Düsseldorf
    Beiträge
    9
    Spritmonitor Spritmonitor.de
    Hi, und Herzlich Willkommen. Prüfe mal bitte Notaus-Hauptschalter. Jüngere Modelle von Quadro3 haben sowas am Lenkrad oben rechts. Ziemlich fette Schalter rot. Vielleicht aus versehen bist Du da dran gekommen?

    LG Peter

  3. #3
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    372
    Hi Barry, I assume you are British?

    It wouldn’t be the first time that the ignition switch had gone bad. You can do two things.
    You can dismantle it and
    - Shake it. If your hear any lose parts it’s most likely has a defect.
    - Try while holding it in your hand/wiggle it, while turning the key. If you can get power or even start, you know it has a defect.
    Best of luck trying it out.

    BR Michaela & Nils

Reklame

Reklame

Ähnliche Themen

  1. Quadro 350D (Problem) Elektrik probleme
    Von Hamburger Jung im Forum Technik
    Antworten: 4
    Letzter Beitrag: 07.04.2018, 13:27
  2. Motorleistung Gesunken keine 130km/h
    Von mentorevil im Forum Technik
    Antworten: 17
    Letzter Beitrag: 19.08.2017, 14:08

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •