Ergebnis 1 bis 9 von 9

Tachoanzeige unzuverlässig

Das ist eine Diskussion über Tachoanzeige unzuverlässig im Bereich Technik des Quadro 350S ; ...

  1. #1
    Neuer Benutzer
    Registriert seit
    15.01.2017
    Ort
    Wolfsburg
    Beiträge
    3
    Downloads
    0
    Uploads
    0
    Spritmonitor Spritmonitor.de

    Tachoanzeige unzuverlässig

    Hallo, ich habe meinen Quadro 350S seit Ende Dezember. Leider lies das Wetter bisher für mich erst ein paar Ausflüge zu. Nun habe ich aber bei jeder Fahrt folgendes Problem: Die Anzeige des Tachos zeigt mir nicht die reale Geschwindigkeit an. Wenn ich z.B. konstant 70 Kmh fahren will, "springt" der Tacho hin und her. von 70 auf 103,76,89,102 69,85,113,81 u.s.w. Irgendwann habe ich dann überhaupt keine Ahnung mehr welche Geschwindigkeit ich fahre. Gibt es Erfahrungen oder Ideen woran es liegen kann? Für Antworten wäre ich dankbar.

  2. #2
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.246
    Downloads
    0
    Uploads
    0
    Spritmonitor Spritmonitor.de
    Das ist ein bekanntes Problem das ich auch hatte, bei mir wurde auf Garantie der Sensor gewechselt und das "Aludreieck" wo er dran festgeschraubt wird, da wohl mal die Befestigungslöcher unsachgemäß gebohrt wurden.
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  3. #3
    Neuer Benutzer
    Registriert seit
    15.01.2017
    Ort
    Wolfsburg
    Beiträge
    3
    Downloads
    0
    Uploads
    0
    Spritmonitor Spritmonitor.de
    Danke für den Hinweis. Habe den Roller in die Werkstatt gegeben und der Sensor wurde getauscht. Jetzt ist der Fehler behoben.

  4. #4
    Neuer Benutzer
    Registriert seit
    23.07.2022
    Beiträge
    4
    Downloads
    0
    Uploads
    0
    Hallo zusammen. Ich habe auch das Problem mit den Tachoschwnkungen. Ich wohne auf einem Dorf, und habe keine Werkstadt in meiner nähe. Kann mir einer sagen, wo der Sensor liegt, das man ihn selber wechseln kann ???

  5. #5
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.246
    Downloads
    0
    Uploads
    0
    Spritmonitor Spritmonitor.de
    Hallo Gerhard, der Sensor ist ganz leicht zu finden. An Deiner hinteren Bremsscheibe sitzen in einigen Schrauben Magneten die den Sensor die Signale geben, gänz ähnlich wie beim Fahrradtacho. Schau also an der hinteren Schwinge (das Aludreieck wo auch der Auspuff verschraubt ist) auf der Innenseite zum Rad hin dort wirst Du oben fündig werden. Der Anschluss zum Kabelbaum ist unterm Helmfach. Selbst wechseln geht dazu musst Du aber die Schwinge demontieren um an die Befestigungsschraube zu kommen.
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  6. #6
    Neuer Benutzer
    Registriert seit
    23.07.2022
    Beiträge
    4
    Downloads
    0
    Uploads
    0
    Vielen Dank MaHei
    Habe den Sensor ausgebaut, um einen neuen zu bestellen. zu schauen, ob was drauf steht, leider Fehlanzeige. Auch nach Einbau die gleichen Fehler mit dem Tacho. Wo kann man den neu bestellen?

  7. #7
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    604
    Downloads
    0
    Uploads
    0
    Moin Gerhard

    Da Mahei dir noch nicht geantwortet hat, tue ich es. Den Tachorsensor kannst du bei Qaud Company bestellen. Kostet 36,27 Euro. Siehe Link: Teil Nr. 15.
    https://www.quad-company.de/roller/e...chalter-lenker

    Gruss Nils

  8. #8
    Neuer Benutzer
    Registriert seit
    23.07.2022
    Beiträge
    4
    Downloads
    0
    Uploads
    0
    Dankeschön Nils
    Habe mir den Sensor schon bestellt gehabt und auch eingebaut. Danach war alles super. Nur jetzt 3 Wochen fängt er schon wieder an zu spinnen. Der Tacho Anzeiger variiert ständig rauf und runter. Kann mir nicht vorstellen, das er schon wieder defekt ist....
    Über weitere Ratschläge wäre ich sehr Dankbar.

    Gruß Gehard

  9. #9
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    604
    Downloads
    0
    Uploads
    0
    Moin Gerhard

    Eine Möglichkeit gibt es noch und dies wäre der Tacho selbst. Ist zwar bisher nur einmal vorgekommen aber nicht von der Hand zu weisen. Du kannst es leicht kontrollieren, indem du die ganze Einheit abbaust. Sind, glaube ich, nur wenige Schrauben.
    Wenn du es draußen hast, suchst du einen Nagel, ja richtig gelesen, der in den Tacho passt. Dann den Nagel in den Akkuschrauber und bei verschiedenen Geschwindigkeiten laufen lassen. Falls der Tacho Defekt ist, siehst du dies sehr schnell. Bei allen Geschwindigkeiten muss die Nadel komplett stabil bleiben.

    Ich hoffe dies hilft dir.

    Gruss Nils

Reklame

Reklame

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •