Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
Like Tree1Likes

Motor zickt sporadisch im Leerlauf

Das ist eine Diskussion über Motor zickt sporadisch im Leerlauf im Bereich Technik des Quadro 350D ; ...

  1. #1
    Neuer Benutzer
    Registriert seit
    02.10.2018
    Ort
    Stuttgart
    Beiträge
    5

    Motor zickt sporadisch im Leerlauf

    Hallo zusammen,

    mich plagt ein kleines Problem mit meinem Quadro 350D (Bj. 2012). Habe lange im Forum nach ähnlichem Symptomen gesucht, bin aber nicht wirklich fündig geworden.

    Zum Problem: Sobald ich ein paar hundert Meter gefahren bin und an einer Ampel anhalte, fängt der Motor manchmal an zu spinnen und schwankt von der Drehzahl von 1800 bis 1000 Umdrehungen hin und her. Hört sich auch fast so an, als ob der Riemen kurz durchrutscht. Kam auch schon vor, dass der Motor ausging, sich aber sofort wieder starten lies. Beim Fahren merke ich jetzt nicht, dass die Leistung darunter leidet. Laut Tacho bekomme ich auf der Geraden 120 km/h hin, der Verbrauch ist auch nicht auffällig (ca. 5 Liter).
    Dachte schon an ein verstelltes Ventilspiel oder die bekannten Probleme mit der Drosselklappe und der Lambdasonde. Würde das Problem aber dann nicht kontinuierlich anstehen? Das Symptom taucht wirklich nach Lust und Laune auf und ist dann auch wieder verschwunden. Das macht eine Fehlersuche natürlich nicht einfach.
    Weiß leider auch nicht, ob die Drosselklappe von meiner Vorbesitzerin in der Austauschaktion 2014 gewechselt wurde. Erkennt man das optisch von Außen?

    Wäre super wenn mir jemand einen guten Tipp geben könnte. In der Werkstatt würde mich die Fehlersuche voraussichtlich ein Vermögen kosten.

    Schon Mal vielen Dank im Voraus für die Antworten!
    Grüßle Marlix

  2. #2
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.159
    Spritmonitor Spritmonitor.de
    Da das Problem nur im Leelauf auftritt würde ich mal ein Schuss ins blaue wagen und auf das Leerlaufregelventil tippen.

    Das Ventil ist eine Art Bypass zur Drosselklappe und soll halt die gewünschte Menge an Luft durchlassen um die Drehzahl zu erreichen wenn die Drosselklappe gerade zu ist, sprich kein Gas gegeben wird.
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  3. #3
    Neuer Benutzer
    Registriert seit
    02.10.2018
    Ort
    Stuttgart
    Beiträge
    5
    Werde es mal ausbauen und unter die Lupe nehmen. Wäre natürlich grandios wenn das wirklich "nur" daran liegen würde. Ein neues Ventil ist ja mit knappen 60€ auch noch im Rahmen des Erschwinglichen.

    Danke für den Tipp, MaHei.

  4. #4
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.159
    Spritmonitor Spritmonitor.de
    Sollte sich das Teil als Fehlerquelle herausstellen, kannst Du es Dir auch günstiger besorgen. Das ist ein Standardteil was in vielen Funktionsbereichen bei PKW eingesetzt wird und hat folgende Herstellernummer: Delphi 1997278 z.B. für 19€ bei ebay zu finden
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  5. #5
    Neuer Benutzer
    Registriert seit
    02.10.2018
    Ort
    Stuttgart
    Beiträge
    5
    Habe heute das Ventil ausgebaut. Leider habe ich keinen Transformator um das Teil auf Funktion zu prüfen, die Sichtprüfung war aber soweit ok. Konnte sogar das Problem reproduzieren: Den Schlauch am Ventilaustritt bei laufendem Motor mit dem Finger verschlossen, schon kämpfte der Motor um Luft und schwankte mit der Drehzahl.
    Danach alles wieder zusammengebaut und noch nach dem Drosselklappensensor geschaut. Es fiel mir sofort das Langloch zur Sensorfixierung auf, das wohl zur Feinjustierung gedacht ist. Sofort hatte ich wieder die Drehzahlschwankung, nachdem ich die Schraube löste und bei laufendem Motor den Sensor leicht verdrehte. Habe den Sensor dann auf Anschlag fixiert, so dass der Motor am rundesten läuft. Probefahrt zeigt auch eine deutliche Besserung. Eventuell werde ich meinem Quadro sicherheitshalber einen neues Ventil inklusive Sensor gönnen.

  6. #6
    Neuer Benutzer
    Registriert seit
    18.09.2015
    Ort
    Valencia- España
    Beiträge
    16
    Buenas tardes!
    Disculpas yo solo español...
    yo tener igual problema en mi Quadro 350d (2012)
    por fin usted escribir solución...
    por favor Marlix78 decir que número artículo es ¿QD-XXXXXXX? = Delphi 1997278
    Yo no encontrar en: https://www.quad-company.de/roller/e...nspritzeinheit
    Muchas gracias por su tiempo!

  7. #7
    Neuer Benutzer
    Registriert seit
    02.10.2018
    Ort
    Stuttgart
    Beiträge
    5
    Buenas tardes!
    El sensor se puede encontrar en la unidad de inyección (QD-1632222 Sensor de posición del acelerador) # 8. Válvula en el filtro de aire y la carcasa del filtro de aire (QD-1632248 Válvula de control de ralentí IAC) # 23.
    valenciaspain likes this.

  8. #8
    Neuer Benutzer
    Registriert seit
    18.09.2015
    Ort
    Valencia- España
    Beiträge
    16
    Zitat Zitat von Marlix78 Beitrag anzeigen
    Buenas tardes!
    El sensor se puede encontrar en la unidad de inyección (QD-1632222 Sensor de posición del acelerador) # 8. Válvula en el filtro de aire y la carcasa del filtro de aire (QD-1632248 Válvula de control de ralentí IAC) # 23.
    Muchas gracias por tu rapido respuesta Marlix78 ... todo explicación muy bueno ... ok!! gracias ... gracias...

  9. #9
    Neuer Benutzer
    Registriert seit
    18.09.2015
    Ort
    Valencia- España
    Beiträge
    16
    Buenas tardes!

    Disculpar todos ... escribir español ... hoy comprobar TPS (sensor se puede encontrar en la unidad de inyección -QD-1632222 Sensor de posición del acelerador- # 8
    por mismo - igual problema explicar Marlix78 en mi 350D (2012) con ahora 50000KMS ...

    Semana anterior hacer - comprobar -cambiar yo mismo:

    reglaje valvulas.. ok!
    bujia - filtro aire - filtro gasolina -variador -embrague -ok!

    solicitar vuestra opinion funcionar - BIEN O MAL TPS -

    intentar explicar con videos - imagenes

    Disculpar Mahei ....yo no poder insertar desde este mensaje imagenes ... dar error al subir- - yo tener utilizar enlaces propios

    Ver Video - PROBLEMA RPM 350D - 1º encender fallo -2º encender fallo - 3º estabilizar RPM y ver probar acelerar fijar en km/h

    https://drive.google.com/file/d/1XM2...77qkqBijR/view

    imagen 1 ... TPS



    imagen 2 ... CONEXION TPS ... LIMPIAR Y MEDIR 5V OK!!



    imagen 3 ... CONEXIONES AGUJAS PARA MEDIR TPS



    Imagen 4 ... VALOR ACELERADOR MINIMO ... 0,43 V



    Imagen 5 ... VALOR ACELERADOR MAXIMO ... 3,55 V




    VIDEO TESTER VOLTIOS PROCESO COMPLETO ACELERAR - DESACELERAR

    https://drive.google.com/file/d/1oVZ...DM7h8JLtG/view

    ¿Por favor alguien poder decir VOLTAJE (V) bien o mal funcionar TPS?

    VALOR ACELERADOR MINIMO = 0,43 V ¿OK? .... QUE VALOR BIEN.. ¿X,XX V?
    VALOR ACELERADOR MAXIMO = 3,55 V ¿OK? .... QUE VALOR BIEN.. ¿X,XX V?


    ¿ Como poder comprobar funcionar bien o mal - ser problema- en:

    Válvula en el filtro de aire y la carcasa del filtro de aire (QD-1632248 Válvula de control de ralentí IAC) # 23?
    AGRADECER IMAGEN - VALOR

    Muchas muchas gracias por vuestra ayuda y disculpar escribir español
    aqui taller mecanico malo tener reparar yo mismo

  10. #10
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.159
    Spritmonitor Spritmonitor.de
    Guten Tag,

    der TPS Sensor scheint nicht defekt zu sein da er ohne Sprünge die Spannung umwandelt. Ob die Spannung selbst korrekt ist kann ich jetzt nicht feststellen / sagen dazu müsste ich mein Fahrzeug zerlegen.

    Die anfänglichen Startschwierigkeiten liegen vielleicht an einer falschen Gemischaufbereitung eventuell zu viel Kraftsoff oder die Injektordüse zerstäubt den Kraftsoff nicht richtig. Möglicherweise sollten Sie das mal überprüfen.

    Buen dia

    El sensor TPS no parece estar defectuoso porque convierte el voltaje sin saltos. Si la tensión en sí es correcta, no puedo determinar ahora / decir que tendría que desmontar mi vehículo.

    Las dificultades iniciales de arranque pueden deberse a una preparación inadecuada de la mezcla, demasiado combustible o la boquilla del inyector no atomiza el Kraftoff correctamente. Tal vez debería comprobar esto.
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

Seite 1 von 2 12 LetzteLetzte

Reklame

Reklame

Ähnliche Themen

  1. Motor geht aus
    Von Steve im Forum Technik
    Antworten: 20
    Letzter Beitrag: 05.08.2018, 14:46
  2. Tankanzeige resettet sich sporadisch
    Von mikeoerther im Forum Technik
    Antworten: 2
    Letzter Beitrag: 28.04.2018, 19:29
  3. Antworten: 21
    Letzter Beitrag: 08.11.2015, 21:12
  4. Motor uberhitzt
    Von peerli10 im Forum Technik
    Antworten: 4
    Letzter Beitrag: 10.06.2015, 13:54
  5. Quadro 350D (Problem) Motor aus
    Von Aubroehr im Forum Technik
    Antworten: 12
    Letzter Beitrag: 12.08.2014, 00:01

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •