Ergebnis 1 bis 6 von 6

Kaltstart Problem

Das ist eine Diskussion über Kaltstart Problem im Bereich Technik des Quadro 350S ; ...

  1. #1
    Neuer Benutzer
    Registriert seit
    11.06.2017
    Beiträge
    11

    Kaltstart Problem

    Hallo zusammen,

    ich bin nue im Forum und habe gleich mal eine Frage.
    Mein gebrauchter 350 s BJ 2014 9500 km geht wenn er kalt ist immer erst beim zweiten oder dritten Startversuch an.
    Wenn er warm ist hat er das Problem nicht.
    Hat jemand einen Tipp an was das liegen kann.

    Danke
    Gruß Thomas

  2. #2
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.188
    Spritmonitor Spritmonitor.de
    Wie lange geht denn dein erster Startversuch?
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  3. #3
    Neuer Benutzer
    Registriert seit
    11.06.2017
    Beiträge
    11
    Ich drücke den Startknopf für ca.3 sek. dann versucht er anzugehen klappt aber nicht beim zweiten malk gehts dann meistens teilweise sogar drei Versuche notwendig aber ie gesagt nur wenn er kalt ist.

    Grüße

  4. #4
    Neuer Benutzer
    Registriert seit
    02.04.2017
    Ort
    Schwandorf
    Beiträge
    24
    Bei mir ist es so ähnlich laufleist ist 4500 km es ist fast immer unter 18 Grad er springt kurz an und keht gleich wieder aus beim 2 mahl läuft er.

  5. #5
    Super-Moderator Avatar von MaHei
    Registriert seit
    22.07.2012
    Ort
    Sankt Augustin (zwischen Köln & Bonn)
    Beiträge
    1.188
    Spritmonitor Spritmonitor.de
    @Thommy hört man denn das der Motor sich dreht? Das Kerzenbild würde die Fehlerdiagnose sehr erleichtern dazu müsstest Du / ihr abermal die Zündkerze herausholen und nachsehen.

    Vergleiche mal mit den Bildern in diesem Link

    http://www.kktt.de/Kerzenbilder.htm
    Geändert von MaHei (18.07.2017 um 10:32 Uhr)
    ---> Das sind keine Rechtschreibfehler, ich schreibe nur Freestyle. <---
    Bei euch sind's die Augen, bei mir die Tastatur die um Gnade winselt...

  6. #6
    Neuer Benutzer
    Registriert seit
    11.06.2017
    Beiträge
    11
    Hallo,

    die Kerze hab ich noch micht ausgebaut aber jetzt mal super Plus getankt hat aber nichts gebracht.
    Der Motor dreht sich beim anlassen.

    Grüße

Reklame

Reklame

Ähnliche Themen

  1. Kühler diode problem höfft sich
    Von Akimbo im Forum Allgemeines
    Antworten: 0
    Letzter Beitrag: 30.09.2016, 10:16
  2. Antworten: 6
    Letzter Beitrag: 20.09.2016, 15:38
  3. Quadro 350D - Problem mit Tacho
    Von Jordi im Forum Technik
    Antworten: 29
    Letzter Beitrag: 20.06.2013, 13:30

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •