Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
Like Tree2Likes

Frage wegen der Batterie

Das ist eine Diskussion über Frage wegen der Batterie im Bereich Technik des Quadro 350S ; ...

  1. #1
    thegreek
    Gast

    Frage wegen der Batterie

    Hi hab vor eine Woche eine neue Batterie drauf weil der Roller von heute auf morgen nicht angesprungen ist batterie war 1.5 Jahre alt so wie der Roller. Hab jetzt eine neue für 100 Euro bei Lois gekauft .Nun bin ich die ganze Woche mit der neue Batterie gefahren , dieses Wochenende stand der Roller 3 Tage mit der neue Batterie hab denn heute starten wollen und der ist trotz neue Batterie sehr schwer gestartet. Das war knapp sonst Abdeckung runter batterie mit auto verbinden und starten hab echt kein lust auf sowas. Hat es jemand von euch auch? Und im Notfall könnte ich mir ein Akku pack kaufen und denn Roller über denn Zigaretten anzünder starten? Würde er dann starten? Aber auch wenn ja daß ist auch keine Dauerzustand und 100 Euro alle 1-2 Wochen gebe ich nicht her für eine neue Batterie.

  2. #2
    Neuer Benutzer
    Registriert seit
    19.03.2017
    Ort
    Solingen
    Beiträge
    3
    ups...das hört sich so an als ob deine Batterie nicht ausreichend oder garnicht geladen wird.
    Du solltest mal nachmessen ob bei laufendem Motor auch genug Spannung kommt oder da liegt ein Defeckt vor.

  3. #3
    thegreek
    Gast
    Das glaube ich auch. Kann nett sein das eine 1.5 alte Batterie kaputt geht und eine neue die 1 Woche alt ist auch Probleme macht. Auf jeder Fall bringe ich denn Roller zum Quadro Händler um ihn anzuschauen. Hab noch bis Juli Garantie und muss es machen sonst wird mein Geldbeutel sehr leicht ��
    Gerhardxxxl likes this.

  4. #4
    Erfahrener Benutzer
    Registriert seit
    30.04.2014
    Ort
    Lindlar
    Beiträge
    563
    Ist zwar nicht das Thema: Aber 100 € Für ne Moped Batterie? Hast dir eine für nen SUV andrehen lassen ?

    mfg,
    Chris

  5. #5
    Erfahrener Benutzer Avatar von 2007alf.s
    Registriert seit
    23.05.2016
    Ort
    Ingolstadt
    Beiträge
    376
    Hallo the greek,
    Bei laufendem Motor sollten über 13 Volt anliegen.
    Wenn das der Fall ist hast du irgendwo einen kriechstrom das kann dir eine Werkstatt ausmessen.
    Die jetzige Batterie ist auch nicht Schrott lass dir da bloß keine neue andrehen die muss nur nochmal geladen werden.
    Gerhardxxxl likes this.
    Allzeit Gute Fahrt

    Gruß Alf

    Sämtliche Rechtschreib- und Grammatikfehler, Fehler in der Formulierung sowie alle anderen Fehler sind nicht von mir verursacht sondern können ausschließlich auf die Autokorrektur zurückgeführt werden.


  6. #6
    thegreek
    Gast
    Die beim Motorrad Händler hatten schon günstige aber die hatten von der Größe und Höhe nicht gepasst die war indentisch mit der originale. Mir war es Wurst wollte nur weiter fahren aber. Da liegt wahrscheinlich wo anderes das Problem.

  7. #7
    thegreek
    Gast
    Zitat Zitat von 2007alf.s Beitrag anzeigen
    Hallo the greek,
    Bei laufendem Motor sollten über 13 Volt anliegen.
    Wenn das der Fall ist hast du irgendwo einen kriechstrom das kann dir eine Werkstatt ausmessen.
    Die jetzige Batterie ist auch nicht Schrott lass dir da bloß keine neue andrehen die muss nur nochmal geladen werden.
    Noch eine werde ich nicht kaufen das langt mir ��

  8. #8
    thegreek
    Gast
    Noch eine kaufe ich nett. Komisch ist das der Roller erst beim Kundenservice war 5000km und die Probleme mit der Batterie jetzt anfangen.

  9. #9
    Erfahrener Benutzer Avatar von 2007alf.s
    Registriert seit
    23.05.2016
    Ort
    Ingolstadt
    Beiträge
    376
    Naja so ein Laderegler verabschiedet sich von heut auf morgen da können die beim Service nichts feststellen.
    Auch der Ladestrom wird nicht überprüft.

    Aber wenn du noch Garantie hast bring ihn zum FMH und die werden es schon richten.
    Allzeit Gute Fahrt

    Gruß Alf

    Sämtliche Rechtschreib- und Grammatikfehler, Fehler in der Formulierung sowie alle anderen Fehler sind nicht von mir verursacht sondern können ausschließlich auf die Autokorrektur zurückgeführt werden.


  10. #10
    thegreek
    Gast
    Danke für die freundliche und hilfreiche Antworten hier.

Seite 1 von 2 12 LetzteLetzte

Reklame

Reklame

Ähnliche Themen

  1. Quadro 350S (Problem) Quadro S - Probleme mit Batterie
    Von Zerberus im Forum Technik
    Antworten: 5
    Letzter Beitrag: 21.03.2016, 14:09
  2. Quadro 350S (Allgemein) Batterie defekt
    Von Renes350s im Forum Technik
    Antworten: 2
    Letzter Beitrag: 22.07.2015, 04:14
  3. Quadro 350D (Frage) Batterie laden über Bordsteckdose im Handschuhfach?
    Von snadreg im Forum Technik
    Antworten: 5
    Letzter Beitrag: 22.11.2014, 07:12
  4. Frage an Hedimo
    Von ströbi im Forum Off Topic
    Antworten: 1
    Letzter Beitrag: 07.06.2014, 06:26
  5. Frage zur Sitzbankverstellung
    Von Migi im Forum Technik
    Antworten: 5
    Letzter Beitrag: 23.06.2013, 10:44

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •