undefined
Ergebnis 1 bis 7 von 7

Ein herzliches Hallo aus Düsseldorf, von einem baldigen 350 S Fahrer.

Das ist eine Diskussion über Ein herzliches Hallo aus Düsseldorf, von einem baldigen 350 S Fahrer. im Bereich Neu hier? des Community ; ...

  1. #1
    Neuer Benutzer
    Registriert seit
    04.10.2020
    Ort
    Düsseldorf
    Beiträge
    5

    Ein herzliches Hallo aus Düsseldorf, von einem baldigen 350 S Fahrer.

    Grüsse Alle, und wünsche zugleich eine sichere und unfallfreie Fahrt !

    Mal kurz vorstellen.
    Mit 49 Jahren, leidenschaftlicher Autofahrer und parallel dazu fahrendem 50 ccm Roller, sind wir nun am überlegen einen gebrauchten 350 S Roller zu kaufen.
    Könnte mir womöglich ein erfahrener Fahrer sagen, worauf man hier explizit achten sollte ?

    Ist das HTS System anfällig, oder vollkommen robust u. "unkaputtbar" ?

    Würde mich wirklich über Hilfe und baldige Kontakte, gar aus der Nähe von Düsseldorf, sehr freuen.
    Geändert von Chosof (04.10.2020 um 11:07 Uhr)

  2. #2
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    479
    Moin Chosof

    Erst Mal Willkommen im Forum.

    Zu deiner Frage: Die meisten deiner Fragen und Folgefragen bekommst du indem du die Suchfunktion oben Rehts nutzt. Es gits schon so viele Antworten zu genau deinem thema.

    Zur Frage der Zuverlässigkeit des HTS Systems: Nein, es ist nicht "unkaputtbar" aber eigentlich auch nicht wirklich anfällig. Es kann passieren dass es mal nach Justiert werden muss, wie bei allen Teilen eines Rollers. Unser ist 6 jahre und hatte nocht nict das Bedürfniss, wird aber irgend wann dran sein. Selbst wenn wirst du auch hier im Forum jeden Menge infos finden können wie es auch selbst zu machen ist.

    Falls du, nach deiner Suche, noch spezifische Fragen hast, melde dich einnnnnnnnnnnnach erneut.

    Beste Grüße

    Nils

  3. #3
    Neuer Benutzer
    Registriert seit
    04.10.2020
    Ort
    Düsseldorf
    Beiträge
    5
    Nils Hallo.
    Ich hätte tatsächlich durch private Umstände vergessen, mich für Deine ausführliche Antwort zu bedanken. Somit, Danke ! Ist normalerweise nicht meine Art, zu schweigen.
    Grüße aus Düsseldorf.

  4. #4
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    479
    Moin Chosof

    Mach dir keinen Kopf. Wir selbst haben weinig Zeit für die schönen Dinge des Lebens, wie Quadro fahren, da meine Frau vor ca. einem Jahr ein haus geerbt hat. Jetzt arbeiten wir jede freie Minute dran um irgenwann dort einziehen zu können. Sprich das ich heute schon antworte, ist purer Zufall.

    Gruss Nils

  5. #5
    Neuer Benutzer
    Registriert seit
    04.10.2020
    Ort
    Düsseldorf
    Beiträge
    5
    Nils Hallo!

    Da ist definitiv Zeit gefordert, aber für ein gemeinsam schönes 'Nest' doch gerne.
    Nils, ich habe ein Problem mit meiner Quadro 350 S.
    Vor kurzem gebraucht gekauft u ein Problem.
    Muss allerdings sagen, Verkäufer hat die Maschine regelmäßig zur Wartung (Rechnungen Alles vorhanden).
    Quadro BJ 2014 15 000 Km, sehr gepflegter Zustand.
    (Auch ein neuer Hauptständer)

    Problem.
    Als ich von Köln zurück fuhr, mehrmals Unterbrechung der Fahrt, da 90 100 110 120 Grad !
    In Düsseldorf angekommen sah ich, dass im Ausgleichsbehälter kein Kühlmittel war, u. der Gummiverschluss neben dem Behälter lag.

    Also passendes Kühlmittel gekauft, ohne Erfolg.
    Temperatur steigt mit jeder Min. Fahrt, und der Flüssigkeitsstand des Behälters ändert sich nicht !
    Auch höre ich keinen Lüfter ?

    Hättest Du womöglich eine Hilfestellung ?

    Thermostat ? Wo sitzt dies ?

    Ich kann mir vorstellen, dass Du wenig Zeit hast.
    Würde mich aber dennoch riesig freuen wenn eine Antwort käme.

    Denn leider ist so, nur eine max 10 min. Fahrt möglich ����

    Vielen Dank
    Christian aus Düsseldorf

  6. #6
    Erfahrener Benutzer
    Registriert seit
    02.07.2016
    Ort
    30 km Südlich von Hamburg
    Beiträge
    479
    Moin Christian

    Dein Problem passt nicht zu den bisherigen Kühlungsproblemen die im Forum schon des Öfteren beschrieben worden sind. Ich kann also nur eine Vermutung anstellen.

    Da du einen lehren Ausgleichsbehälter vorgefunden hast kann es sein, dass schon Luft ins Kühlsystem gekommen ist was dazu führt, dass, egal wie viel du nachkippst, wird es nicht in den Kreislauf aufgenommen. Daher geht die Temperatur auch so rapide in die Höhe.
    Das entlüften des Kühlsystems ist beim Quadro eine, sagen wir, etwas schwierige Angelegenheit da beschrieben wird das die Front, also die Vorderräder, in einem Winkel von 30 bis 45° angehoben werden müssen um die Aktion durchzuführen. Ich kann mich nicht entsinnen, dass jemand im Forum das schon alleine durchgeführt hat, aber ich weiß definitiv nicht über alles Bescheid ��.
    Persönlich mache ich schon ne Menge am Quadro aber hier würde ich eine Werkstatt ranlassen. Weitere Hilfestellung kann ich leider nicht anbieten, sofern dies wirklich das Problem ist.

    Allgemein kann ich noch folgendes anbieten:

    Thermozeitschalter/Temperatur-Sensor/Geber am Kühler checken:
    Hier werden im Forum einige Begriffe verwendet und da ich noch nicht dran gewesen bin kann ich dir nicht sagen welche Bezeichnung die korrekte ist. Sorry! Was du tun kannst geht aber trotzdem.
    Sind beide Kabel/Kabelschuhe dran und fest?
    Ist der Temperatursensor richtig angezogen?
    Temperatursensor loste - Nicht angezogen.jpg

    MSA Rückruf Aktion Kondensator:
    Ich meine es war 2014 dass MSA eine Rückrufaktion gestartet hat wo ein Kondensator am Lüfter entfernt worden ist. Wo dieser sitzts weiß ich leider nicht. Hier könntest du den Verkäufer Fragen ob dies gemacht wurde. am Lüfter:

    Thermostat:
    Es gab über die Jahre schon mehrere Kollegen das Thermostaten und/oder Temperatur- Sensor/Geber tauschen müssten. Dein eigener Ansatz Thermostat wäre sinnvoll diesen auszubauen und dann zu checken. Dies lässt sich leicht mit einem GLAS-Schüssel machen. Kochendes Wasser rein. Warten bis 65° erreicht sind. Thermostat rein und kochendes Wasser nachgießen während du die Temperatur im Auge behältst. Ab 65°C soll sich das Thermostat anfangen zu öffnen und ab 85°C komplett geöffnet sein.

    Wo der Thermostat verbaut ist, ist zumindest für mich als Däne, doch etwas schwierig in Deutsch zu verfassen so dass es für dich Sinn machen würde. Ich kann nur sagen, dass er am Ende des Kühlschlauches sitzt welche von der Kühlmittelpumpe, am Motor, abgeht. Daher schlage ich vor, dass du mir ne Private Nachricht hier im Forum schreibst, wo du mir deine Email Adresse mitteilst. Ich schicke dir dann das Handbuch für deine/unsere 350 S. Scheinst ja zu wissen was du tust ��So hast du die nötigen Informationen zur Hand für weitere Abendteuer ��

    Lüfter:
    Lüfter die nicht anspringen ist auch ein gängiges Thema beim Quadro. Der Lüfter wird durch den Thermozeitschalter gesteuert. Falls dieser einen Defekt hat kannst du ihn tauschen oder wie andere Kollegen ihn Manuel überbrücken und einen Schalter einbauen. So kannst du den Lüfter selbst einschalten, wenn nötig.
    Hier die Anleitung vom Kollegen Chris:
    In Fahrtrichtung gesehen, Rechts unten am kühler sitzt der Thermozeitschalter. Den einfach überbrücken. Kabel kann man von der Klappe wo die Handbremse sitzt runter legen.

    Zylinderkopfdichtung:
    Da du schon, quasi ohne Kühlmittel gefahren bist und des Öfteren die 100/120°C erreicht hast muss ich dich leider auf ein mögliches Problem hinweisen. Es kann sein das deine Zylinderkopfdichtung einen weg hat oder schon hatte was dann der eigentliche Grund ist für die erhöhte Temperaturen.

    Falls der Vorbesitzer schon diese Probleme hatte und ein Riss in der Dichtung entstanden ist,
    können Abgase in den Kühlkreislauf gelangen. Die Folge davon ist eine Überhitzung
    des Kühlwassers, weil Luft/Abgase ins System geraten welches das Kühlsystem nicht kühlen kann.
    Hier solltest du unbedingt eine Werkstatt aufsuchen die einen CO2 Test durchführen können. Hier wird dann festgestellt ob CO2 sich im Kühlkreislauf befindet was dann eindeutig einen defekten Zylinderkopfdichtung bestätigt.

    Ich glaube, dass die meisten Kollegen mir zustimmen würden, wenn ich dir rate nicht mit deinem Quadro weitere Touren zu unternehmen bevor du sicher bist, dass es nicht die Zylinderkopfdichtung ist. Im Worst Case könnte dies zu schaden am Zylinder führen oder zum Verziehen des Zylinderkopfes.

    Ich glaube das war es dann auch von mir.

    Gruss Nils

  7. #7
    Neuer Benutzer
    Registriert seit
    04.10.2020
    Ort
    Düsseldorf
    Beiträge
    5
    Hallo Nils,

    auf diesem kurzem Weg, Danke!
    Werde Dir heute noch per private Message schreiben.
    Denn die Zeit nehme ich mir (obwohl sehr schreibfaul ��)
    Du hast soviel u. nützlich geschrieben, da muss ich mir definitiv die Zeit nehmen.
    Also... per PM
    THX
    Chris

Reklame

Reklame

Ähnliche Themen

  1. Herzliches Hallo zusammen aus Bergkamen!
    Von TheEuropean im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 28.09.2020, 13:27
  2. Hallo aus Düsseldorf 🤗
    Von Noaka im Forum Neu hier?
    Antworten: 15
    Letzter Beitrag: 08.04.2019, 18:37
  3. Hallo aus Düsseldorf
    Von opi333 im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 11.08.2016, 16:35
  4. Hallo Quadro Fahrer
    Von Mike im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 23.08.2015, 19:19
  5. Antworten: 15
    Letzter Beitrag: 14.05.2014, 11:44

Besucher kamen mit folgenden Begriffen auf die Seite:

Niemand landete auf diese Seite von einer Suchmaschine, noch nicht!

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •